This project has moved. For the latest updates, please go here.

Dependency on WPF tool kit

Jan 25, 2012 at 10:41 PM

Hi,

Is the extended tool kit dependent on WPF toolkit ? specifically is there any specific version of WPF toolkit that needs to be installed to use extended toolkit

In other words can i use the latest version of extended tool kit with an older version of wpf tool kit ?

Thanks.

 

Best Regards,

Vasudevan Kannan

Jan 28, 2012 at 12:22 AM

If you are on .NET 4.0 then there is no dependency on the WPF Toolkit.